|    |    |    | Today: 26-May-2020 |

WordPress Wow Forms 2.1 SQL Injection

November 1, 2017 | Posted in ExploitAlert

WordPress Wow Forms plugin version 2.1 suffers from a remote SQL injection vulnerability.


Source: WordPress Wow Forms 2.1 SQL Injection

Taged in: Exploit