|    |    |    | Today: 26-May-2020 |

WordPress Easy Modal 2.0.17 SQL Injection

November 1, 2017 | Posted in ExploitAlert

WordPress Easy Modal plugin versions 2.0.17 and below suffer multiple remote SQL injection vulnerabilities.


Source: WordPress Easy Modal 2.0.17 SQL Injection

Taged in: Exploit