|    |    |    | Today: 01-Jun-2020 |

Simple Blog PHP 2.0 SQL Injection

October 14, 2016 | Posted in ExploitAlert

Simple Blog PHP version 2.0 suffers from a remote SQL injection vulnerability.


Source: Simple Blog PHP 2.0 SQL Injection

Taged in: injection, simple