|    |    |    | Today: 25-May-2020 |

SAP NetWeaver AS JAVA 7.5 Directory Traversal

June 17, 2016 | Posted in ExploitAlert

SAP NetWeaver AS JAVA versions 7.1 through 7.5 suffer from a directory traversal vulnerability.


Source: SAP NetWeaver AS JAVA 7.5 Directory Traversal

Taged in: directory, netweaver, traversal