|    |    |    | Today: 31-May-2020 |

SAP NetWeaver AS JAVA 7.5 Cross Site Scripting

June 17, 2016 | Posted in ExploitAlert

SAP NetWeaver AS JAVA versions 7.1 through 7.5 suffer from a cross site scripting vulnerability.


Source: SAP NetWeaver AS JAVA 7.5 Cross Site Scripting

Taged in: cross, netweaver, scripting