|    |    |    | Today: 02-Jun-2020 |

Joomla onisPetitions 2.5 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla onisPetitions component version 2.5 suffers from a remote SQL injection vulnerability.


Source: Joomla onisPetitions 2.5 SQL Injection

Taged in: Exploit