|    |    |    | Today: 31-May-2020 |

Joomla JoomRecipe 1.0.4 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla JoomRecipe component version 1.0.4 suffers from a remote SQL injection vulnerability in search_author.


Source: Joomla JoomRecipe 1.0.4 SQL Injection

Taged in: Exploit