|    |    |    | Today: 26-May-2020 |

GLPI 0.90.4 SQL Injection

November 1, 2017 | Posted in ExploitAlert

GLPI version 0.90.4 suffers from a remote SQL injection vulnerability.


Source: GLPI 0.90.4 SQL Injection

Taged in: Exploit