|    |    |    | Today: 26-May-2020 |

Cisco Prime Infrastructure 3.1.6 XXE Injection / XSS / LFD / SQL Injection

November 1, 2017 | Posted in ExploitAlert

Cisco Prime Infrastructure versions 1.1 through 3.1.6 suffer from cross site scripting, XML external entity injection, file disclosure, and remote SQL injection vulnerabilities.


Source: Cisco Prime Infrastructure 3.1.6 XXE Injection / XSS / LFD / SQL Injection

Taged in: Exploit