|    |    |    | Today: 22-Oct-2018 |

Zenbership CMS 1.0.8 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Zenbership CMS version 1.0.8 suffers from remote SQL injection vulnerabilities.


Source: Zenbership CMS 1.0.8 SQL Injection

Taged in: Exploit