|    |    |    | Today: 26-Jun-2019 |

WordPress Video Player 1.5.16 SQL Injection

July 20, 2016 | Posted in ExploitAlert

WordPress Video Player plugin version 1.5.16 suffers from multiple remote SQL injection vulnerabilities.


Source: WordPress Video Player 1.5.16 SQL Injection

Taged in: injection, player, video, wordpress