|    |    |    | Today: 03-Apr-2020 |

WordPress Ultimate Membership Pro 3.3 SQL Injection

June 30, 2016 | Posted in ExploitAlert

WordPress Ultimate Membership Pro plugin version 3.3 suffers from a remote SQL injection vulnerability.


Source: WordPress Ultimate Membership Pro 3.3 SQL Injection

Taged in: injection, membership, ultimate, wordpress