|    |    |    | Today: 14-Dec-2019 |

WordPress Podlove Podcast Publisher 2.5.3 SQL Injection

November 1, 2017 | Posted in ExploitAlert

WordPress Podlove Podcast Publisher plugin versions 2.5.3 and below suffer from a remote SQL injection vulnerability.


Source: WordPress Podlove Podcast Publisher 2.5.3 SQL Injection

Taged in: Exploit