|    |    |    | Today: 18-Sep-2018 |

WordPress Photo Gallery 1.8.5 Cross Site Scripting

August 16, 2016 | Posted in ExploitAlert

WordPress Photo Gallery by Supsystic plugin version 1.8.5 suffers from a stored cross site scripting vulnerability.


Source: WordPress Photo Gallery 1.8.5 Cross Site Scripting

Taged in: cross, gallery, photo, scripting, wordpress