|    |    |    | Today: 15-Nov-2019 |

WordPress NextGEN Smooth Gallery Blind SQL Injection

August 3, 2010 | Posted in ExploitAlert

WordPress NextGEN Smooth Gallery version 1.2 suffers from a remote blind SQL injection vulnerability.


Source: WordPress NextGEN Smooth Gallery Blind SQL Injection

Taged in: blind, gallery, injection, nextgen, smooth, wordpress