|    |    |    | Today: 16-Nov-2018 |

WordPress Multiple Plugin File Upload

November 1, 2017 | Posted in ExploitAlert

WordPress plugins Zen App Mobile Native versions 3.0 and below, webapp-builder version 2.0, wp2android-turn-wp-site-into-android-app version 1.1.4, mobile-app-builder-by-wappress version 1.05, and mobile-friendly-app-builder-by-easytouch version 3.0 suffer from a remote shell upload vulnerability.


Source: WordPress Multiple Plugin File Upload

Taged in: Exploit