|    |    |    | Today: 14-Dec-2019 |

WordPress Jobs 1.4 SQL Injection

November 1, 2017 | Posted in ExploitAlert

WordPress Jobs plugin version 1.4 suffers from a remote SQL injection vulnerability.


Source: WordPress Jobs 1.4 SQL Injection

Taged in: Exploit