|    |    |    | Today: 14-Dec-2019 |

WordPress FormCraft Basic 1.0.5 SQL Injection

November 1, 2017 | Posted in ExploitAlert

WordPress FormCraft Basic plugin version 1.0.5 suffers from multiple remote SQL injection vulnerabilities.


Source: WordPress FormCraft Basic 1.0.5 SQL Injection

Taged in: Exploit