|    |    |    | Today: 23-Nov-2017 |

WordPress Core 4.6 Unauthenticated Remote Code Execution

November 1, 2017 | Posted in ExploitAlert

WordPress (core) 4.6 suffers from an unauthenticated remote code execution condition via an exploitable version of PHPMailer built-in to WordPress code. Exploitation details provided.


Source: WordPress Core 4.6 Unauthenticated Remote Code Execution

Taged in: Exploit