|    |    |    | Today: 29-Apr-2017 |

WordPress Copy-Me 1.0.0 Cross Site Request Forgery

December 22, 2016 | Posted in ExploitAlert

WordPress Copy-Me plugin version 1.0.0 suffers from a cross site request forgery vulnerability.


Source: WordPress Copy-Me 1.0.0 Cross Site Request Forgery

Taged in: cross, forgery, request, wordpress