|    |    |    | Today: 14-Dec-2019 |

WordPress Car Rental System 2.5 SQL Injection

November 1, 2017 | Posted in ExploitAlert

WordPress Car Rental System plugin version 2.5 suffers from a remote SQL injection vulnerability.


Source: WordPress Car Rental System 2.5 SQL Injection

Taged in: Exploit