|    |    |    | Today: 14-Dec-2019 |

WordPress AccessPress Social Icons 1.6.6 SQL Injection

November 1, 2017 | Posted in ExploitAlert

WordPress AccessPress Social Icons plugin versions 1.6.6 and below suffer from multiple remote SQL injection vulnerabilities.


Source: WordPress AccessPress Social Icons 1.6.6 SQL Injection

Taged in: Exploit