|    |    |    | Today: 03-Apr-2020 |

WebKitGTK+ 2.x Use-After-Free / DoS / Code Execution

December 29, 2015 | Posted in ExploitAlert

Various 2.x releases of WebKitGTK+ suffer from over 130 vulnerabilities. These range from use-after-free to arbitrary code execution issues.


Source: WebKitGTK+ 2.x Use-After-Free / DoS / Code Execution

Taged in: after, execution, webkitgtk