|    |    |    | Today: 22-Aug-2018 |

VMPanel 2.7.4 SQL Injection

December 16, 2016 | Posted in ExploitAlert

VMPanel version 2.7.4 suffers from a remote SQL injection vulnerability.


Source: VMPanel 2.7.4 SQL Injection

Taged in: injection, vmpanel