|    |    |    | Today: 21-Sep-2019 |

vBulletin 4.2.3 SQL Injection

November 1, 2017 | Posted in ExploitAlert

vBulletin versions 4.2.3 and below suffer from a remote SQL injection vulnerability in the forumrunner add-on.


Source: vBulletin 4.2.3 SQL Injection

Taged in: Exploit