|    |    |    | Today: 20-Nov-2019 |

Travel Portal Script 9.37 Cross Site Scripting / SQL Injection

November 1, 2017 | Posted in ExploitAlert

Travel Portal Script version 9.37 suffers from cross site scripting and remote SQL injection vulnerabilities.


Source: Travel Portal Script 9.37 Cross Site Scripting / SQL Injection

Taged in: Exploit