|    |    |    | Today: 22-Sep-2017 |

SPIP 3.1.2 Server Side Request Forgery

October 20, 2016 | Posted in ExploitAlert

SPIP versions 3.1.2 and below suffer from a server-side request forgery vulnerability.


Source: SPIP 3.1.2 Server Side Request Forgery

Taged in: forgery, request, server