|    |    |    | Today: 21-Oct-2019 |

Sendroid 5.2 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Sendroid version 5.2 suffers from a remote SQL injection vulnerability.


Source: Sendroid 5.2 SQL Injection

Taged in: Exploit