|    |    |    | Today: 23-Oct-2019 |

Select Your College Script 2.01 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Select Your College Script version 2.01 suffers from a remote SQL injection vulnerability.


Source: Select Your College Script 2.01 SQL Injection

Taged in: Exploit