|    |    |    | Today: 21-Sep-2019 |

Questions And Answers Script 1.1.3 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Questions and Answers Script version 1.1.3 suffers from a remote SQL injection vulnerability.


Source: Questions And Answers Script 1.1.3 SQL Injection

Taged in: Exploit