|    |    |    | Today: 19-Nov-2019 |

Property Listing Script 3.1 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Property Listing Script version 3.1 suffers from a remote SQL injection vulnerability.


Source: Property Listing Script 3.1 SQL Injection

Taged in: Exploit