|    |    |    | Today: 19-Nov-2017 |

Posty 1.0 SQL Injection

September 2, 2017 | Posted in ExploitAlert

Posty version 1.0 suffers from a remote SQL injection vulnerability that allows for authentication bypass.


Source: Posty 1.0 SQL Injection

Taged in: Exploit