|    |    |    | Today: 24-Jun-2018 |

PHPIPAM 1.2.1 Cross Site Scripting / SQL Injection

September 6, 2016 | Posted in ExploitAlert

PHPIPAM version 1.2.1 suffers from cross site scripting and remote SQL injection vulnerabilities.


Source: PHPIPAM 1.2.1 Cross Site Scripting / SQL Injection

Taged in: cross, injection, phpipam, scripting