|    |    |    | Today: 22-Nov-2019 |

PHPFood CMS 2.00 SQL Injection

July 4, 2011 | Posted in ExploitAlert

PHPFood CMS version 2.00 suffers from a remote SQL injection vulnerability.


Source: PHPFood CMS 2.00 SQL Injection

Taged in: injection, phpfood