|    |    |    | Today: 08-Apr-2020 |

PHP Melody CMS 2.3 SQL Injection

December 27, 2015 | Posted in ExploitAlert

PHP Melody CMS version 2.3 suffers from a remote SQL injection vulnerability.


Source: PHP Melody CMS 2.3 SQL Injection

Taged in: injection, melody