|    |    |    | Today: 23-Sep-2017 |

PHP-Lance 1.52 SQL Injection

September 2, 2017 | Posted in ExploitAlert

PHP-Lance version 1.52 suffers from a remote SQL injection vulnerability.


Source: PHP-Lance 1.52 SQL Injection

Taged in: Exploit