|    |    |    | Today: 22-Oct-2017 |

PHP Jokesite 2.0 SQL Injection

September 2, 2017 | Posted in ExploitAlert

PHP Jokesite version 2.0 suffers from a remote SQL injection vulnerability.


Source: PHP Jokesite 2.0 SQL Injection

Taged in: Exploit