|    |    |    | Today: 21-Oct-2019 |

PHP Classifieds Rental Script 3.6.0 SQL Injection

November 1, 2017 | Posted in ExploitAlert

PHP Classifieds Rental script version 3.6.0 suffers from a remote SQL injection vulnerability.


Source: PHP Classifieds Rental Script 3.6.0 SQL Injection

Taged in: Exploit