|    |    |    | Today: 26-Jun-2017 |

PHP 5.0.0 Denial Of Service

September 1, 2016 | Posted in ExploitAlert

PHP version 5.0.0 suffers from imap_mail(), hw_docbyanchor(), html_doc_file(), snmpset(), snmprealwalk(), snmpwalk(), fbird_[p]connect(), and snmpwalkoid() denial of service vulnerabilities.


Source: PHP 5.0.0 Denial Of Service

Taged in: denial, dos, php, php5, service