|    |    |    | Today: 21-Sep-2019 |

openWYSIWYG Insert Image 1.4.7 Arbitrary File Upload

November 1, 2017 | Posted in ExploitAlert

openWYSIWYG Insert Image version 1.4.7 suffers from a remote arbitrary unauthenticated file upload vulnerability.


Source: openWYSIWYG Insert Image 1.4.7 Arbitrary File Upload

Taged in: Exploit