|    |    |    | Today: 21-Sep-2019 |

Nuxeo Platform 6.x / 7.x Shell Upload

November 1, 2017 | Posted in ExploitAlert

Nuxeo Platform versions 6.0 (LTS 2014), 7.1, 7.2, and 7.3 suffer from a remote shell upload vulnerability.


Source: Nuxeo Platform 6.x / 7.x Shell Upload

Taged in: Exploit