|    |    |    | Today: 23-Sep-2017 |

NethServer 7.3.1611 Upload.json CSRF Script Insertion

September 2, 2017 | Posted in ExploitAlert

NethServer version 7.3.1611 suffers from a cross site request forgery script insertion vulnerability in Upload.json.


Source: NethServer 7.3.1611 Upload.json CSRF Script Insertion

Taged in: Exploit