|    |    |    | Today: 18-Nov-2019 |

My Link Trader 1.1 SQL Injection

November 1, 2017 | Posted in ExploitAlert

My Link Trader version 1.1 suffers from a remote SQL injection vulnerability that allows for authentication bypass.


Source: My Link Trader 1.1 SQL Injection

Taged in: Exploit