|    |    |    | Today: 21-Jul-2018 |

Mutualaid CMS 4.3.1 SQL Injection

June 28, 2016 | Posted in ExploitAlert

Mutualaid CMS version 4.3.1 suffers from a remote SQL injection vulnerability.


Source: Mutualaid CMS 4.3.1 SQL Injection

Taged in: injection, mutualaid