|    |    |    | Today: 17-Jan-2020 |

Moodle CMS 3.1.2 Cross Site Scripting / File Upload

November 2, 2016 | Posted in ExploitAlert

Moodle CMS versions 3.1.2 and below suffer from cross site scripting and file upload vulnerabilities.


Source: Moodle CMS 3.1.2 Cross Site Scripting / File Upload

Taged in: cross, moodle, scripting, upload