|    |    |    | Today: 21-Oct-2019 |

Meme Maker Script 2.1 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Meme Maker Script version 2.1 suffers from a remote SQL injection vulnerability.


Source: Meme Maker Script 2.1 SQL Injection

Taged in: Exploit