|    |    |    | Today: 21-Nov-2019 |

ManageEngine ADManager Plus 6.5.40 Cross Site Scripting / SQL Injection

November 1, 2017 | Posted in ExploitAlert

ManageEngine ADManager Plus versions 6.5.40 and below suffer from cross site scripting and remote SQL injection vulnerabilities.


Source: ManageEngine ADManager Plus 6.5.40 Cross Site Scripting / SQL Injection

Taged in: Exploit