|    |    |    | Today: 16-Nov-2018 |

Magento 2.1.6 Shell Upload / Cross Site Request Forgery

November 1, 2017 | Posted in ExploitAlert

Magento versions 2.1.6 and below suffers from cross site request forgery and shell upload vulnerabilities.


Source: Magento 2.1.6 Shell Upload / Cross Site Request Forgery

Taged in: Exploit