|    |    |    | Today: 23-Aug-2019 |

KWSPHP CMS 1.6.995 Cross Site Scripting

July 4, 2016 | Posted in ExploitAlert

KWSPHP CMS version 1.6.995 suffers from a persistent cross site scripting vulnerability.


Source: KWSPHP CMS 1.6.995 Cross Site Scripting

Taged in: cross, kwsphp, scripting