|    |    |    | Today: 21-Oct-2019 |

Joomla Store For K2 3.8.2 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla Store for K2 component version 3.8.2 suffers from a remote SQL injection vulnerability.


Source: Joomla Store For K2 3.8.2 SQL Injection

Taged in: Exploit